Author Topic: OpenDingux Developer Pre-Release 2 Application Compatibility  (Read 10642 times)

m4gic

  • Guest
Re: OpenDingux Developer Pre-Release 2 Application Compatibility
« Reply #20 on: October 03, 2011, 09:21:40 pm »
No problem. It's hard to say why yours isn't working, but if you can get the shareware files working then that would point to your game files as the problem (could be something as simple as missed a file or one got corrupted in the transfer) and if the shareware doesn't work then you can figure the problem is probably your copy of OpenJazz.

There has been a couple times that just re-copying files from scratch has fixed strange issues for me, but beyond that I can't help much  ???

EDIT

AUGH. I guess this thread is going to come in handy since my SD just corrupted.  ::)
« Last Edit: October 04, 2011, 06:18:07 am by m4gic »

DiegoSLTS

  • *
  • Posts: 365
Re: OpenDingux Developer Pre-Release 2 Application Compatibility
« Reply #21 on: October 06, 2011, 05:41:10 pm »
Slitherlink works too.

m4gic

  • Guest
Re: OpenDingux Developer Pre-Release 2 Application Compatibility
« Reply #22 on: October 21, 2011, 06:14:02 am »
Thanks Diego, I'll add it to the OP.

Haven't had a lot of time to mess with the A320 lately, unfortunately.

 

Post a new topic